Clone
 

martin dünkelmann <nc-duenkekl3@netcologne.de> in Gradle

Update Maven2Gradle.groovy (#4474)

Raised the Java-Level from 1.5 to 1.8

Raised source and target compatibility from 1.5 to 1.8