Clone
Peter Niederwieser <pniederw@gmail.com>
committed
on 08 Nov 12
downgraded Scala samples and one integration test to Scala 2.9.1 because in 2.9.2, scaladoc requires Java 1.6 (probably a scaladoc bug)
master + 527 more