Clone
Rodrigo B. de Oliveira
committed
on 27 Mar
Introduce constant with the expected `kotlin-dsl` plugins version
In `org.gradle.kotlin.dsl.support` so it's not considered part of the
publ… Show more
Introduce constant with the expected `kotlin-dsl` plugins version

In `org.gradle.kotlin.dsl.support` so it's not considered part of the

public API.

Show less

master + 319 more