Clone
Paul Merlin
committed
on 12 Oct 18
Temporarily ignore Build Scans related tests
This version of Gradle requires version 2.0 of the build scan plugin or later.

Signed-off-by: … Show more
Temporarily ignore Build Scans related tests

This version of Gradle requires version 2.0 of the build scan plugin or later.

Signed-off-by: Paul Merlin <paul@gradle.com>

Show less

green-master + 364 more