Clone
Rodrigo B. de Oliveira
committed
on 06 Jul 17
Remove no longer needed project `backwards-compatibility-for-idea`
Kotlin 1.1.3 works fine with the new artifact names.
master + 284 more