Clone
Paul Merlin
committed
on 01 Oct
change test fixture to not rely on >5.0 tapi api for cross-version tests
Signed-off-by: Paul Merlin <paul@gradle.com>