Clone
Lóránt Pintér
committed
on 13 Jul 17
Fix cross-version integration test
A deprecation warning is actually thrown in Gradle 1.12 when consuming Maven publication with packaging.
green-master + 462 more