Clone
Bo Zhang <bo@gradle.com>
committed
on 14 Sep 17
Deprecate support for old TAPI providers (#2913)
Deprecation TAPI provider older than 2.6

https://github.com/gradle/gradle-private/issues/8Show more
Deprecate support for old TAPI providers (#2913)

Deprecation TAPI provider older than 2.6

https://github.com/gradle/gradle-private/issues/898

This change deprecates running Gradle older than 2.6 via Tooling API

Show less

master + 447 more