Clone
Luke Daley
committed
on 14 Oct
Update scan support for Gradle Enterprise plugin 3.0
Gradle 6 is now only compatible with this plugin.