Clone
Luke Daley
committed
on 15 Oct
Make init scripts compatible with earlier than Gradle 6