Clone
Stefan Wolf
committed
on 18 Aug 18
Update Android Soak test to AGP 3.1.4
AGP < 3.1 is not supported any more by Gradle 5.0.
master + 339 more