Clone Tools
  • last updated a few seconds ago
Constraints
Constraints: committers
 
Constraints: files
Constraints: dates
Update library versions in build init to latest for 5.5

Update library versions in build init to latest for 5.5

Update library versions in build init to latest for 5.5

Update library versions in build init to latest for 5.5

Update library versions in build init to latest for 5.5

Update library versions in build init to latest for 5.5

Update library versions in build init to latest for 5.5

Update library versions in build init to latest for 5.5

Update library versions in build init to latest for 5.5

Update library versions in build init to latest for 5.5

Update library versions in build init to latest for 5.5

Update library versions in build init to latest for 5.5

Update library versions in build init to latest for 5.5

Update library versions in build init to latest for 5.5

Update library versions in build init to latest for 5.5

Update library versions in build init to latest for 5.5

Update library versions in build init to latest for 5.5

Update library versions in build init to latest for 5.5

Update library versions in build init to latest for 5.5

Update library versions in build init to latest for 5.5

Update library versions in build init to latest for 5.5

Update library versions in build init to latest for 5.4

Update build init library versions.

  1. … 1 more file in changeset.
Update build init library versions.

  1. … 1 more file in changeset.
Merge branch 'release'

  1. … 1 more file in changeset.
Set default Kotlin version for build init to 1.3.20

Update library versions in build init to latest for 5.3

Merge remote-tracking branch 'origin/release'

Some tweaks to the build init version selectors.

  1. … 1 more file in changeset.
Use Kotlin 1.3.11 in init template

Signed-off-by: Paul Merlin <paul@gradle.com>