Clone
Cédric Champeau
committed
on 22 Jan 19
Do not require a version for required capabilities
Whenever a dependency "requires" a capability, use a lenient
parser so that we don't have… Show more
Do not require a version for required capabilities

Whenever a dependency "requires" a capability, use a lenient

parser so that we don't have to provide a version number: the

version is currently not used.

Show less

master + 427 more