Clone
René Gröschke
committed
on 19 Mar 15
updating 3party dependencies
slf4j from 1.7.7 to 1.7.10
groovy from 2.3.9 to 2.3.9
ant from 1.9.3 to 1.9.4

TODO: mention possible breaking … Show more
updating 3party dependencies

slf4j from 1.7.7 to 1.7.10

groovy from 2.3.9 to 2.3.9

ant from 1.9.3 to 1.9.4

TODO: mention possible breaking changes in release notes

+review REVIEW-5443

Show less

green-master + 465 more