Clone
Lóránt Pintér
committed
on 20 Mar 17
Upgrade to Groovy 2.4.10
Especially because binary incompatibility between Groovy 2.4.7 and 2.4.9 - https://issues.apache.org/jira/browse/GRShow more
Upgrade to Groovy 2.4.10

Especially because binary incompatibility between Groovy 2.4.7 and 2.4.9 - https://issues.apache.org/jira/browse/GROOVY-8107

+review REVIEW-6487

Show less

master + 530 more